Search Results

Search results 1-7 of 7.

  • User Avatar

    problem solved!!

    buecfer - - Palo ETL

    Post

    Hi fellas, At first thank you very much for your help. My tomcat is now running under java 7.0.170 But I solved it in a different way. Honestly I got a bit help from the Jedox-hotline, many thanks. 1. What did i do? 2. Stopped the tomcat service 3. Uninstall Java6 4. Install Java7 5. Now the trick: go to ..\Jedox\Palo Suite\tomcat\bin and run first serviceRemove.bat and second serviceInstall.bat 6. Don't forget to adjust the JAVA_HOME-Variable - (in German) Systemeigenschaften - Umgebungsvariabl…

  • User Avatar

    ?nobody anything to say?

    buecfer - - Palo ETL

    Post

    very interessting, lots of klicks but no statement from JEDOX, ... *still waiting*

  • User Avatar

    ?offical statement and solution?

    buecfer - - Palo ETL

    Post

    hi zen, that doesn't sound good. oracle canceld the support of Java 6. so my company refuses the us of java 6 and we are only allowed to use java 7 the problem ist the connection between the tomcatserver, java and palo etl. @jedox: what is your offical statement? can you offer a solution? is there a free version which runs with java 7

  • User Avatar

    Wir prüfen derzeit, ob das Ladeverhalten von Office 2010 Add-Ins aus Performance-Gründen auf „LoadOnDemand"(Lade bei Bedarf) umgestellt werden kann. Evtl. kann jemand folgende Frage beantworten: 1. Wurde das PALO Office Add-In mit VSTO erstellt? Wenn ja, welche VSTO-Version? 2. Muss das Add-In zwingend bei Anwendungsstart geladen werden oder kann es auch erst bei Bedarf geladen werden (in der Regel z.B. über den ersten Klick auf einen Button/Menüeintrag)? Vorab danke für eure Hilfe.

  • User Avatar

    loss of data (Version 3.0)

    buecfer - - Palo OLAP Server

    Post

    hi, we have the problem, that our palo installation loses data without any interaction. can't find anything in the ETL-Log. on day we run an update on a cube, the next day only some of the data remain in the cube. so some data remain and some get lost and we can't find a cause. we run PALO 3.0 on a win xp with 3 gb ram. does anyone know the problem? Is it caused by the version and we should upgrade? [-> not good have a look on the DB2-connection problem ] thank you!

  • User Avatar

    PALO 3.0 Version loses data

    buecfer - - Palo ETL

    Post

    --------------"moved" to OLAP Server hi, we have the problem, that our palo installation loses data without any interaction. can see anything in the ETL-Log. some data remain and some get lost.we run on a win xp with 3 gb ram. does anyone know the problem? Is it caused by the version and we should upgrade? [-> not good have a look on the DB2-connection problem ] thank you!

  • User Avatar

    Hi, I have a problem with my odbc db2 connection. I imported a project from out operativ 3.0 system in my testsystem: Palo ETL Server_Version: 3.2.0.1783; Palo ETL Web Client_Version: 3.2.0.544 While I tried to build up the project I got a connection error: Die Definition der Komponente "SQL_Conn" ist ungültig: Failed to open Relational connection SQL_Conn with URL jdbc:odbc:CONSYSP1. Please check your connection specification. [IBM][CLI Driver] SQL30082N Die Sicherheitsverarbeitung ist mit Ursa…